Active maintenance on git server
Incident Report for gitbook.com
Resolved
This incident has been resolved.
Posted Oct 13, 2016 - 19:48 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 13, 2016 - 19:46 UTC