Maintenance: We are updating our database
Incident Report for gitbook.com
Resolved
This incident has been resolved.
Posted Jan 17, 2015 - 14:35 UTC
Monitoring
It should be back online in less than one hour.
Posted Jan 17, 2015 - 14:06 UTC