Partial outage in our build server
Incident Report for gitbook.com
Resolved
This incident has been resolved.
Posted Jun 27, 2015 - 14:25 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Jun 27, 2015 - 14:17 UTC