GitBook.com and public documentations are encountering a downtime since 10am UTC today
Incident Report for gitbook.com
Resolved
The incident has been resolved and all documentations should be available again.
Posted Nov 20, 2019 - 11:36 UTC
Investigating
http://app.gitbook.com and public documentations are encountering a downtime since 10am UTC today.
We are currently working on fixing the issue and will let you know as soon as this has been resolved.
Posted Nov 20, 2019 - 11:01 UTC