Builds are always failing
Incident Report for gitbook.com
Resolved
This incident has been resolved.
Posted Jan 14, 2015 - 11:45 UTC
Investigating
We are currently investigating this issue.
Posted Jan 14, 2015 - 11:04 UTC